Rychlá bezpečnostní záplata ve WordPress 4.5.2

Před pár dny byl v rychlosti vydán WordPress 4.5.2. Oproti verzi 4.5.1 se jednalo o bezpečnostní update, který měl za úkol zaplátat hned dvě díry ve WordPress, vlastně to nebyly tak úplně díry ve WordPress, ale knihovnách třetích stran. Jedna z děr se týká verzí od 3.6 a druhá se objevila ve 4.2. Tato aktualizace […]